You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
{ nixpkgs, pycdc }: with nixpkgs;
|
|
stdenv.mkDerivation {
|
|
pname = "pycdc";
|
|
src = pycdc.outPath;
|
|
version = pycdc.shortRev;
|
|
buildInputs = [ python ];
|
|
nativeBuildInputs = [ cmake ];
|
|
}
|